修复OpenSSL心脏出血安全漏洞(Heartbleed)的方法

心脏出血安全漏洞(Heartbleed)只涉及到使用了ssl访问的网站,即链接中带有https的网站,是否要升级,请先通过一个国外的SSL Heartbleed漏洞检测网站检测是否存在该漏洞,下面是几个常用linux系统的修复方法

Debian/Ubuntu:

apt-get update
apt-get install openssl libssl1.0.0

CentOS:

yum[......]

【阅读全文】

【下一篇】

Posted in 教程 ,软件 | Tags: ,