Brook安装管理脚本

系统要求
CentOS 6+ / Debian 6+ / Ubuntu 14.04 +,推荐 Debian 8 x64,在这个系统上面出错率最低

脚本版本
Ver: 1.1.13

安装步骤
执行下面的代码下载并运行脚本

wget https://wget.5752.me/Computer/code/brook.sh
chmod +x brook.sh
bash brook.[......]

【阅读全文】

【上一篇】 【下一篇】

Posted in 教育 ,软件 | Tags: ,